phpmyadmin

Und alles was mit phpMyAdmin seine Verwandtschaft findet hat hier seinen Platz.

phpmyadmin

Postby Apophis » 13. May 2003 15:55

hallo,
ich habe heute die neue version nachträglich unter wampp2 installiert. ich erhalte da folgende fehlermeldung:

Code: Select all
Das $cfg['PmaAbsoluteUri']-Verzeichnis MUSS in Ihrer Konfigurationsdatei angegeben werden


kann mir das einer erklären mit lösungsvorschlag.
b#grüße apophis
Apophis
 
Posts: 3
Joined: 30. March 2003 14:14

Postby DJ DHG » 21. May 2003 17:39

Moin Moin

lösungsvorschlag und erklährung ist hier zufinden

mfg DJDHG
User avatar
DJ DHG
AF Moderator
 
Posts: 2455
Joined: 27. December 2002 13:50
Location: Kiel


Return to phpMyAdmin

Who is online

Users browsing this forum: No registered users and 2 guests