DoS vulnerability in Apache 2.0.49 (Fix for XAMPP for WIN32)

Announcements and news about XAMPP and the Apache Friends project.

DoS vulnerability in Apache 2.0.49 (Fix for XAMPP for WIN32)

Postby kvo » 29. June 2004 21:49

After Oswalds Linux patch i have compiled a patch for the Apache 2.0.49 win32. You can get it on the xampp windows main site or directly over http://www.apachefriends.org/winxampp/patch2049.zip. [1 MB]
User avatar
kvo
Apache Friends
 
Posts: 184
Joined: 24. January 2003 14:03
Location: Berlin

Return to Announcements and news

Who is online

Users browsing this forum: No registered users and 2 guests