Board mail's

Allgemeines Forum zum Thema Apache Friends. Bei Problemen mit XAMPP bitte entweder das Linux- oder das Windows-Forum benutzen. Hier geht's wirklich nur ganz allgemein um Apache Friends.

Board mail's

Postby DJ DHG » 23. April 2003 15:21

Moin Moin

immer wenn ich eine mail bekomme in der steht das ein auf einen beitrag
geantwortet hat, kommt sie sehr viel später....
immer so 15min - 1 std nach dem wieder einer geschireben hat...

liegt das am board oder an meinem mail server?

mfg DJDHG
User avatar
DJ DHG
AF Moderator
 
Posts: 2455
Joined: 27. December 2002 13:50
Location: Kiel

Postby boppy » 24. April 2003 00:22

bei mir scheint dies Problem nicht aufzutreten (Account bei HostEurope)
...in diesem Sinne
yours boppy

Interpunktion und Orthographie dieses Beitrags sind frei erfunden.
Eine Übereinstimmung mit aktuellen oder ehemaligen Regeln wäre rein zufällig und ist nicht beabsichtigt.
User avatar
boppy
AF Moderator
 
Posts: 501
Joined: 27. December 2002 02:15
Location: W-E-City

Postby DJ DHG » 24. April 2003 00:25

hmm
das ist aber nicht gut, weil das ja heissen würde das mein hoster
bischen schlampig und/oder langsam ist...... :x

mal ein bischen offtopic/werbung :wink:

ich will auf KriS sein root server! :D
User avatar
DJ DHG
AF Moderator
 
Posts: 2455
Joined: 27. December 2002 13:50
Location: Kiel

Postby Twix3k » 24. April 2003 09:32

Kann auch an der Session liegen, dass eben gewartet wird, bis diese vorbei ist. Kann ich mir sehr gut vorstellen.

ich will auf KriS sein root server

Schlimmes Deutsch ;)
Entweder "Kris' Root-Server" oder "Krisens Root-Server"

;) :D
I see the sadness in their eyes, melancholy in their cries
Devoid of all the passion, the human spirit cannot die
Look at the pain around me, this is what I cry for
Look at the pain around me, this is what I'll die for
User avatar
Twix3k
 
Posts: 120
Joined: 29. December 2002 15:48

Postby DJ DHG » 24. April 2003 13:56

jeder macht fehler....
User avatar
DJ DHG
AF Moderator
 
Posts: 2455
Joined: 27. December 2002 13:50
Location: Kiel

Postby kws » 06. September 2004 16:44

Hi,

ich kriege fast nie eine Benachrichtigungen, wenn jemand in einem Thread postet, in dem ich auch einen Beitrag hatte. Ganz, ganz selten mal, dass ich ne Mail bekomme. Ob die dann spät kam, kann ich jetzt aber leider nicht mehr sagen. Hab ich nicht drauf geachtet.
Wie gesagt, das Benachrichten funzt net richtig. Ich muss immer sämtliche Threads abgrasen, um zu sehen, ob jemand ne Antwort geschickt hat. Das ist nicht so schön :-(

Vielleicht ist doch was am Forums-Mailserver nicht ganz ok!?!?!

cu,
kws
"I think there is a world market for maybe five computers." - Thomas Watson, Chairman of IBM, 1943
kws
 
Posts: 22
Joined: 22. August 2004 09:37

Postby Kristian Marcroft » 06. September 2004 17:04

Hi,

ich bekomme die Mails regelmässig.. und schnell...
Überprüfe mal deine Profil einstellungen...

So long
KriS
User avatar
Kristian Marcroft
AF Moderator
 
Posts: 2962
Joined: 03. January 2003 12:08
Location: Diedorf

Postby kws » 06. September 2004 17:13

yepp, hab ich natürlich gemacht. Mailadresse ist korrekt (funzt ja auch ab und an mal) und das Häkchen, dass ich benachrichtigt werden will, ist auch gesetzt. Ist es auch immer in meinen Antworten. Auf dieses Posting ist (ausnahmsweise) auch eine Antwort gekommen. Vielleicht weil ich eingeloggt bin? Eigentlich sollten die immer kommen. Tun sie aber leider nicht.

bye,
kws
"I think there is a world market for maybe five computers." - Thomas Watson, Chairman of IBM, 1943
kws
 
Posts: 22
Joined: 22. August 2004 09:37

Postby Kristian Marcroft » 06. September 2004 17:21

Hi,

aber wennst überlegst, dieser thread wurde April 2003 Angefangen...
und seit dem hat sich keiner mehr beschwert...

evtl. bleiben die Mails im Spam-Ordner hängen?
Mal mit Hoster in Verbindung setzen...

So long
KriS
User avatar
Kristian Marcroft
AF Moderator
 
Posts: 2962
Joined: 03. January 2003 12:08
Location: Diedorf

Postby kws » 06. September 2004 17:42

sry, das sollte keine "Beschwerde" sein. Ich wollte nur mein Problem mitteilen, vielleicht hätte ja jemand ne Lösung, vielleicht geht es jemand ähnlich - hätte ja sein können. Ich denke, dafür ist das Forum da.

Als Spam wird die Mail nicht ausgesondert. Heute scheinen die Mails auch anzukommen, also diese wurde auch benachrichtigt. Vielleicht geht es ja wieder...

TTFN,
kws
"I think there is a world market for maybe five computers." - Thomas Watson, Chairman of IBM, 1943
kws
 
Posts: 22
Joined: 22. August 2004 09:37


Return to Apache Friends

Who is online

Users browsing this forum: No registered users and 2 guests