Apache für Dummies für 2.0 oder 1.3

Allgemeines Forum zum Thema Apache Friends. Bei Problemen mit XAMPP bitte entweder das Linux- oder das Windows-Forum benutzen. Hier geht's wirklich nur ganz allgemein um Apache Friends.

Apache für Dummies für 2.0 oder 1.3

Postby Roland » 21. April 2003 21:17

Ist das Buch "Apache für Dummies" mehr für --2.0.x oder 1.3.x-- UND mehr für --UNIX oder Windows-- geeignet ?

Erscheinungsdatum: April 2002
Auflage: 1. Aufl.
Gibt es eine 2. Auflage ?

Ich muss Apache 2.0 unter W2K administrieren - bitte ehrliche Antwort :D

Danke Roland
Roland
 

Return to Apache Friends

Who is online

Users browsing this forum: No registered users and 1 guest