mysqld-max-nt.exe

Allgemeines Forum zum Thema Apache Friends. Bei Problemen mit XAMPP bitte entweder das Linux- oder das Windows-Forum benutzen. Hier geht's wirklich nur ganz allgemein um Apache Friends.

mysqld-max-nt.exe

Postby meows » 23. October 2010 08:56

Ok where is the mysqld-max-nt.exe in the new version of XAMPP 1.7.3 or what replaces it?
I am doing a upgrade to version XAMPP 1.7.3
from a 5 year old version and the new setup for
version of XAMPP 1.7.3 keeps going to the old version to get mysqld-max-nt.exe as it was not included in. What do I do?
thanks
meows
 
Posts: 44
Joined: 31. January 2007 10:28

Return to Apache Friends

Who is online

Users browsing this forum: No registered users and 5 guests