Downgrade auf Apache 1.3 möglich ???

Allgemeines Forum zum Thema Apache Friends. Bei Problemen mit XAMPP bitte entweder das Linux- oder das Windows-Forum benutzen. Hier geht's wirklich nur ganz allgemein um Apache Friends.

Downgrade auf Apache 1.3 möglich ???

Postby www.christian-esser.de » 22. August 2003 13:04

Hallo,

haben den windows apachen 2.0.43 installiert, aber er hat Aussetzer bei perl und php muckt auch manchmal unter XP rum.

Jetzt schriebt man in anderen Foren, es läge am Apachen 2, der 1er liefe stabiler. Da ich jetzt schon jede menge Datenbanken laufen hab, ist meine frage ob ich den 2.0er einfach so deinstalieren kann, http.conf sichern und dann den 1.3 wieder drauf..

Läuft das ???? oder fehlen mir dann alle Verknüpfungen ????

Danke
Christian
www.christian-esser.de
 

Return to Apache Friends

Who is online

Users browsing this forum: No registered users and 1 guest